Charger une ruche

Les logiciels que nous utilisons pour développer DupliJeu imposent une certaine version minimale de macOS, en l’occurrence 10.13 High Sierra. Vous lancez certainement 4D Server v11 SQL sur une machine avec processeur PowerPC alors que cette application ne fonctionne que sur processeur MacIntel. Une erreur stipulant le fichier Kernel32.dll au lancement de 4D 2004 s’affiche… Continue reading Charger une ruche